tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
На c++ дан массив размером
На c++ дан массив размером n на m 1)найти кол-во двухчзачных чисел 2) найти среднее значение чётных в каждой строке, среди найденных значений найти наибольшее
reegiinaaa
3 06.05.2019 18:27
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
впнекккккк
17.07.2019 22:00
Объем оперативной памяти 512 мб, а емкость жесткого диска 120 гб. во сколько раз емкость жесткого диска больше, чем емкость оперативной памяти? сделать вывод....
Vip6longin
17.07.2019 22:00
)какую часть лазерного диска объема 700 мб займет текст учебника, в котором 250 страниц? (на одной странице примерно 40 строк по 50 символов в каждой)....
Саша99990
06.11.2020 22:22
TYPE MAS1=ARRAY[1..N] OF REAL; MAS2=ARRAY[1..N] OF INTEGER;VAR B,X:MAS1; Y:MAS2; I,J:INTEGER; P:CHAR;BEGIN WRITELN( ВВЕДИТЕ ,N, ЧИСЕЛ ); FOR I:=1 TO N DO X[I]:=random(-25,25);...
крэкспекс
06.11.2020 22:22
упростить у умножить :)Упростить с 1 по 9А решить уравнения с 1 по 5...
момалог
06.11.2020 22:22
Поставте у відповідність опис ресурсу для навчання математики та його адресу:...
Alina104969
06.11.2020 22:21
Три точки заданы своими координатами X(x1, x2), Y(y1, y2) и Z(z1, z2). Найти и напечатать координаты точки, для которой угол между осью абсцисс и лучом, соединяющим начало...
епклсзкищут
06.11.2020 22:10
Алфавит племени Мульти состоит из 2 букв. Какое количество информации несёт одна буква этого алфавита?...
kannaaa
06.11.2020 22:09
При угадывании целого числа в некотором диапазоне было получено 7 бит информации. Сколько чисел содержит этот диапазон?...
vojnovv
06.11.2020 22:08
Как перебрать все суммы чисел в массиве : Например На вход даётся 1 2 3 На выход 1 2 3 4 5 6 На С#...
atomis
06.11.2020 22:08
с информатикой Основные тригонометрические формулы Записать в виде формул: в ворде Вставка- формулы (Нужен файл с забитыми в документ уравнениями, каждое по отдельности)....
Популярные вопросы
Більша основа прямокутної трапеції дорівнює 10 см, а менша — 6 см. Знайдіть...
3
1.Разложите на множители: mx^2-81m 4.Решите уравнение (y-2)(у +3) -...
1
как мужик двух гинералов прокормил 2. Выделите элементы сюжетной композиции....
1
Щоб рівномірно рухати по столу тіло масою 2 кг треба прикласти горизонтальну...
2
Площа більшого поршня преса у 100 разів більша за площу малого. Обчисліть,...
3
Boat Ibout]: Are you going to Socht by boat or by planc? When does the...
2
О чем сообщил верховой в тихом доне?...
3
Какие художественные детали использует автор для характеристики героев...
1
1. Параметр, используемый для разделения между значениями а) intb) sepc)float2....
2
Вычислить массу соли, которая образуется при взаимодействии 10%-го раствора...
3