Можете составить программу в паскале для нахождения суммы, разности, частного и произведения 2 чисел.

lushkina73 lushkina73    3   24.06.2019 00:10    4

Ответы
пандочка94 пандочка94  02.10.2020 09:43
Var a,b,h:integer;
begin
writeln('Введите a и b');
read(a,b);
writeln('Сумма чисел равна ',a+b);
writeln('Разность чисел равна ',a-b);
writeln('Частное между числами равно ',a/b);
writeln('Произведение чисел равно ',a*b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика