tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Можете написать программу на
Можете написать программу на паскале для чилел 117 и 19. заранее
кристина1814
3 05.10.2019 06:10
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
СлюсаревИван
13.07.2020 21:57
Условие Ежегодный Московский Благотворительный Аукцион проводится по следующим правилам: для каждого лота участники называют свои ставки, при этом не показывая их другим...
smaliar2004
13.07.2020 20:09
1. Требуется создать метод для вычисления определенного интеграла методом прямоугольников с заданной величиной шага dx. Создайте класс для реализации на основе следующего...
alena12022004
14.07.2020 20:21
Что делать, игра не скачивается с диска, windows 10...
8977288
14.07.2020 10:55
Задание на С# Задание: Дан массив, состоящий из целых чисел. Нумерация элементов начинается с 0. Напишите программу, которая выведет элементы массива, номера которых четны...
Павлик8089
13.07.2020 22:56
Создать проект, где вводится расстояние, цена бензина, потребление бензина и вычисляется стоимость поездки на дачу. Также ставится галочка для расчетра стоимости в одно...
CCQ
14.07.2020 22:12
Что быстрее роутер или модем?...
пончик332
14.07.2020 00:54
Гистограмма Гистограмма является многоугольником, сформированным из последовательности прямоугольников, выровненных на общей базовой линии. Прямоугольники имеют равную ширину,...
ЗаяцЯ2
14.07.2020 00:57
Как будет выглядеть локальная сеть из 10 компьютеров, сервера, концентратора, маршрутизатора? Тип кабеля: экранированная витая пара + WiFi, топология звезда...
relax217
14.07.2020 00:59
Минимум на отрезке Рассмотрим последовательность целых чисел длины N . По ней с шагом 1 1 двигается окно длины K , то есть сначала в окне видны первые K чисел, на следующем...
суперМозг777
14.07.2020 11:35
с решением Записана рекурсивная функция F. Begin Write (n div 3); If n div 3 2 then Begin F(n-5); F(n-3); End; End. Что выведет программа при вызове F(14)? В ответе запишите...
Популярные вопросы
чем занимаются люди в россии, сельское хозйство россии, какая промышленность...
3
Диаграмма Венна Задание 164Составьте диаграмму Венна.ДедовОбщиечертыРябинин•...
3
Через лампочку карманного фонарика за 16 секунд проходит 5,13 ⋅1019 электронов....
2
Как расположены прямые: 1) х+у-17=0 относительно окружности x^2+y^2=36?...
3
Федько Халамадник, порушена послідовність. Разташуйте правильну послідовність,...
1
Підготувати розповідь про кочові племена , кімерійців, скіфів, сарматів...
2
Запишіть рівняння прямих, які містять висоти трикутника ABC, якщо A(1;3),...
1
(7n+10)²-(n-2)² ділиться націло на 8...
3
что такое документ и тест скжите за 1мин 15 баала...
1
Когда был создан в России судебник...
3