tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Массив заполнен числами: A
Массив заполнен числами: A = [3 5 2 1 4]
Какое число выведет на экран оператор
write ( A[A[4]] );
VladSuperMozg
2 23.12.2020 16:43
58
Ответы
Poli4ka228
22.01.2021 16:44
мен тоже нужно и сор нужн
ПОКАЗАТЬ ОТВЕТЫ
shamanka12
22.01.2021 16:44
ответ: A = 3
Объяснение: [A[4] это 1, [A[1] это 3
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
mstrager2342
17.04.2020 11:40
Петя придумал правило преобразования текстовой информации. Таня может предлагать Пете любые тексты и узнавать от него результаты преобразования. По во Тани (входная информация)...
tvin2005
17.04.2020 11:39
Составить алгоритм управления Чертёжником, в результате которого на координатной плоскости будет нарисован квадрат, длина стороны которого равна 10 единицам. сместиться в точку...
Лллиззза
17.04.2020 11:38
Команда для створення ігрового проекту меже складатись із ....
wonderr
17.04.2020 11:37
Дана программа. Введи данную программу в Паскаль. program perimetr_1; var a,b,p:real; begin a: = 4; b: = 7; p:=2*(a+b); writeln( p= ,p:5:0) end....
PlatMasha
17.04.2020 11:36
Сколько значащих нулей в двоичной записи числа 4590 + 8350 – 21020 – 25?...
JLemast
17.04.2020 11:36
Можно ли создавать игру без звука? Почему? 2. насколько важна звуковое сопровождение в игре? сделайте вывод....
yuluamelyasova
17.04.2020 11:36
На рисунке – схема дорог, связывающих города А, Б, В, Г, Д, Е, Ж, З, И, К. По каждой дороге можно двигаться только в одном направлении, указанном стрелкой. Сколько существует различных...
Popop11hs
17.04.2020 11:34
1) x, y, z — целые числа, для которых истинно высказывание: ((z x)v(z y)) ^ ¬((z+1) x) ^ ¬((z+1) y)Чему равно z, если x = 20, y = 10?2)Укажите значения переменных K, L, M, N, при...
dongrigoriew20
17.04.2020 11:32
За к поисковому серверу закодированы буквами Л, Б, В, Г. Расположите обозначения за в порядке возрастания количества страниц, которые найдёт поисковый сервер по каждому за А) Пушкин...
Nastya6376
17.04.2020 11:32
1. Для кодирования одного пикселя используется 2 байта. Фотографию размером 1024´1024 пикселей сохранили в виде несжатого файла. Определите размер получившегося файла в килобайтах...
Популярные вопросы
Б. З. Б. V- lll гасырда сактар Сауда саттык жургизип турган мемлекеттер...
1
Images1.jpg Определи, в какой последовательности происходят эти процесы: У....
3
1. I went to bed late last night. And you? a. So did I b) So I did c) And I...
2
Каждый год в весе(н/нн)ем лесу происход..т(2) чудо. Зацвета..т ландыш. Уд..вительных...
1
Розв яжіть систему рівнянь {4х+5у=12 {8х+10у=22...
3
Перечислите отличительные черты земноводных...
3
Complete the sentences with the Present Continuous form of the verb in brackets....
3
Найти площадь трапеции решите подробно...
2
РРЕБЯТА! ТОЛЬКО 1 И 2-ОЕ ЗАДАНИЕ! ОООЧЕНЬ ВСЕ С ПОЯСНЕНИЯМИ (ПРЯМО КАК ТАМ НАПИСАНО!...
3
Определи, какое количество теплоты (в джоулях) пошло на нагревание на 2°C оловянной...
3
мен тоже нужно и сор нужн
ответ: A = 3
Объяснение: [A[4] это 1, [A[1] это 3