Машина Поста. Составить программу деления исходного числа a на 3.

semic1 semic1    1   18.11.2020 09:48    10

Ответы
keggen keggen  18.12.2020 09:49

python:

a=float(input())

print (a/3)

c++:

#include <iostream>

using namespace std;

int main(){

float a;

cin>>a;

cout<<a/3;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика