Лююди ! напишите программу ,проверяющую нечетность веденного с клавиатуры числа.

Semen0910 Semen0910    3   21.07.2019 10:20    2

Ответы
sir58k sir58k  23.09.2020 08:16
Program n1;
var a: integer;
begin
  write ('введите число');
  read (a);
 if a mod 2 =1 then writeln ('число нечетное') else writeln ('число четное')
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика