Линейнный алгоритм. 9 класс. Информатика.

Написать программы на языке Pascal для решения следующих задач.

1. Миша купил 3 арбуза. Определить среднюю массу арбузов.

2.Составить программу вычисления функции: (фото)
​

Любчик908 Любчик908    2   25.03.2020 18:39    13

Ответы
bersenevaksenia1 bersenevaksenia1  12.10.2020 04:33

var m, l: real;

begin

write('введите m и l');

readln(m, l);

writeln((4 * m * m * m) / sqrt(m + l));

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика