КТО ЗНАЕТ ЯЗЫК ПРОГРАММИРОВАНИЯ "С++" За один день хомячок съедает K грамм корма. Написать программу, определяющую закупку корма в килограммах на 30 дней

vladacherry2003 vladacherry2003    1   12.09.2021 11:59    29

Ответы
gafman gafman  26.11.2021 06:06

#include <iostream>

using namespace std;

int main()

{

   int k;

   cin >> k;

   cout << k*30;

   return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика