Кто-нибудб составить программу, которая присваивает значние константе рi=3.14 и выводит на экран значение этой константы

kotyara1234 kotyara1234    2   12.07.2019 04:40    2

Ответы
Настя61391 Настя61391  03.10.2020 01:37
Const
Pi=3.14;

begin;
write(Pi);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика