tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Конспект по информатике/ИКТ.
Конспект по информатике/ИКТ.
Программирование линейных алгоритмов
89539123898
2 16.04.2020 09:18
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
секрет93
02.02.2021 19:00
Сформулируйте условие задачи ( укажите что дано, что нужны выполнить? Как называется список? Сколько элементов в списке? Укажите назначение функции reverse() import randomarr=[random.randint...
Ellionora1227
24.05.2020 01:27
Вычислить сумму N целых чисел, вводимых с клавиатуры Program P1; const n=5; var x,i,s:real; begin s:=0; for i:=1 to n do begin readln(x); s:=s+x; end; writeln(’Сумма...
Vera4441
23.05.2020 14:26
Даны формулировки определений различных терминов и понятий. Ваша задача – указать само понятие. В каждом случае нужно указать общее понятие, а не число ,название программы...
alia1234567891
23.05.2020 14:26
С какой строки начинаются все программы для исполнителя Чертежник в среде КуМир?...
nmedvedeva20018
24.05.2020 01:20
C++ Дана строка, содержащая только английские буквы (большие и маленькие) и открывающиеся скобки. Сформировать новую строку добавлением справа «зеркальной» строки с закрывающимися...
dianakazaryan1
23.05.2020 13:33
Макрос. В группе 25 студентов. Дан возраст каждого студента. Определить, сколько в группе студентов моложе 21 года. Нужна правильная запись для макроса...
LLlABEPМА
23.05.2020 13:33
Составить программу, выводящую на экран расписание полетов самолетов (пункт посадки, время отправления, время прибытия, время полета, стоимость билета). Определить номер...
nika1557
23.05.2020 13:38
Как решить? for i:=1 to 37 do t = forn:=1to59do fori:=1to25doi изменяется от до с шагом ...
vichka20042018
24.05.2020 13:36
Дима записывает фильм размером 1,37 Гб на USB флеш-накопитель. Какой размер USB флеш-накопителя необходимо выбрать, чтобы записать данный фильм? 2 Гб нет верного ответа...
назик31
24.05.2020 13:37
Определите результат выполнения алгоритов...
Популярные вопросы
Naydi kislo, esli: 1/5=16 1/3=18 1/4=16 1/7=14 1/3=15 1/2=47...
2
Мотоциклист за первые 5 минут проехал 3 км за последующие 7 минут-9км...
1
Сочинение. на тему , нужно ли выплескивать чувство наружу ?...
3
Найдите область определение функции у=корень из 2х^2-х+1...
3
Мини сочинение на тему чем питались славяне...
3
Нужно перевести: в этом журнале много интересных статей в нашем городе...
3
Рассказ один день из жизни древних германцев...
1
Какая масса h2so4 потребуеться для решения с 200г. 10% раствора naoh...
1
Придумайте 3 1 на время 2 на скорость 3 на движение...
2
Решить 1) 0,3a+0,4=6-0,7a 2) 3(2x1)+7=5(x-1)+7 3) 2,4-1,5y= -0,7y...
1