tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
компьютерный вирус и активированные
компьютерный вирус и активированные программы отличие Что их объединяет ?
милaна1
3 17.10.2020 23:50
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
maks1974
22.09.2019 04:50
Дан фрагмент таблицы истинности выражения f: каким выражение может быть f?...
floratv32
18.05.2020 14:59
Установите соответствие: abs(-8) 10 mod 3 sqr(6) 1. 8 2. 1 3. 36...
Nikitosqwerty
18.05.2020 14:59
1)Какое значение будет сохранено в переменной X после выполнения следующего кода: int x= 7+3*6 / 2-1; 2) Соответствие. 1) printf ( % d , N) ; a) 545 2) printf (%. 5d , N); b) 00525...
6676228
27.05.2019 20:20
Вбутылку,стакан и кувшин налиты сок,квас,вода.сосуд с квасом стоит между кувшином и стаканом.в кувшине не вода.что находится в каждом сосуде?...
ПРОКОФИЙ2005
27.05.2019 20:20
Электронный дневник; cd с мультимедийной энциклопедией; sim карта; вода, текущая из крана; напиток в стакане....
Eskhere
12.04.2021 12:58
Python Напишите программу, выводящую в виде таблицы значения функции у = 5х + 2хна промежутке [-10;10] с шагом 1...
alinakat98
12.04.2021 12:58
Вариант 2. 1. Определить значение переменной Спо фрагментупрограммыа : 22;Ъ:= 3;а:2 + b + a2;if a b thenс := 4 + b - 3* аelseс : 3 = a + 4 = b;...
максимус67
12.04.2021 12:58
Фильтры Корзина Спам Вирусы...
cabans354
23.08.2019 05:50
«как построить хорошие отношения с людьми» 5 аргументов...
daffidovа
23.08.2019 05:50
Скакой силой действует автомобиль массой 1т на выпуклый мост в верхней его точке двигаясь с ускорением 1м/с? а)9кн б)11кн в)1 кн г)0...
Популярные вопросы
Вычислить неопределённые интегралы...
3
№1 в состав машиностроительного завода входят цехи: литейный, кузнечный, модельный,...
3
Хорды ав и сd пересекаются в точке е. найдите de, если се=9 см, ве= 8 см, ае больше...
3
За 4 часа по течению реки пороход проходит тот же путь что за 7 часов против течения...
3
Как решить это уравнение: (x-8)+(x+8)=19 заранее !...
2
Решить ! мощность рабочих мест по изготовлению партии из четырех операций следующая...
3
Только с решением и объяснением. a. в школе произошло чрезвычайное происшествие:...
2
Найдите площадь фигуры ограничений линиями f(x)=x^2+2 y=0, x=2, x=3 сделайте чертеж...
2
Укажите переходные и непереходные глаголы обожали, относились, дорожили, была, понимала,...
3
Почему река ориноко разливается летом?...
3