tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Кконцу строки s1 добавить
Кконцу строки s1 добавить последний символ s2. программа в паскале
kristina763
2 25.08.2019 06:00
2
Ответы
creator4567
05.10.2020 18:09
//PascalABC.Net 3.2
begin
write (readstring('S1 =')+readstring('S2 ='))
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Faza1337
21.04.2020 04:50
1. Представьте число 18710 в беззнаковом восьмиразрядном формате. 2. Найдите десятичный эквивалент числа 10011001 по его прямому коду, записанному в восьмиразрядном формате со знаком....
kermantanja
21.04.2020 04:50
Установите правильную последовательность рисования параллелепипеда. в скетч ап Действие Тянуть верх Растягиваем в нужную сторону прямоугольник Нажать стартовую точку (первый угол...
Noziks4
19.10.2021 11:18
Решите пожста информатика 11 кл....
olymaks74
19.10.2021 11:20
Слово, зашифрованное в ребусе, означает: 1) место кратковременного хранения информации в компьютере; 2) средство для передачи информации; 3) средство для печати информации с компьютера...
vika737722
19.10.2021 11:24
Пример из литературы, где передача информации искажена намеренно?...
Остап1843
10.08.2019 10:20
Дано целое число в двоичной системе счисления, т.е. последовательность цифр 0 и 1. составить программу перевода этого числа в восьмеричную систему счисления....
hdhshuuyfftf
20.04.2020 09:48
Элементами множества А являются натуральные числа. Известно, что выражение ¬(x ∈ {2, 4, 6, 8, 10, 12}) \vee (¬(x ∈ {3, 6, 9, 12, 15}) →(x ∈ A)) истинно (т. е. принимает значение...
scarletvalkiria
20.04.2020 09:48
Здравствуйте! У меня такая проблема. Мне надо сделать конспект по информатике, но в это время еще и кучу других предметов. Я вас! Сделайте конспект по информатике 7 класс, Босова,...
4534567889246400607
07.05.2019 15:24
Выполните форматирование в соответствии со следующими требованиями:...
alenka199918
07.05.2019 15:24
Что обеспечивают информационные системы ?...
Популярные вопросы
Укурильщиков чувство обаяния притуплено укажите 3 последствия этого нарушения...
2
Построить график функции: у=х в квадрате-4х+3...
1
Как характеризует андрея дубровского и троекурова поведение в суде?...
2
Как решить столбиком 533368000: 83600...
2
Населения китая составляет 1.4 *10 в 9 степени человека,а площадь китая равна...
2
Решить кроссворд: по горизонтали: 9. и предмет в начальной школле, и хобби многих...
2
С, для спортивной секции купили 12 мячей по цене 214 р. за один мяч и 25 обручей...
3
Карбоксигемоглобин-это соединение гемоглобина с: 1)диоксидом углерода 2)монооксидом...
1
Вгемолаях берут начало какие две большие реки...
1
Кто такие гвельфы и гибелинны? что у них общего? чем отличаются?...
1
begin
write (readstring('S1 =')+readstring('S2 ='))
end.