tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Какую технологию должны поддерживать
Какую технологию должны поддерживать программы чтобы они могли использовать окна друг друга
upvchasro
3 04.03.2019 07:33
41
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
TJ32
17.03.2019 18:30
Маша птичкина любит играть в игру веселый фермер. и вот как-то раз ее ферма нуждалась в покраске . маша решила начать с щита и покрасить его почему-ир не в красный а в оранжевый...
амаикем
14.05.2020 16:19
Информатика 1. Доступ к файлу rus.doc, находящемуся на сервере obr.org, осуществляется по протоколу https. Фрагменты адреса файла закодированы буквами от А до Ж. Запишите последовательность...
Алиса0202
14.05.2020 16:19
РЕШИТЕ И УМОЛЯЮ ДАЙТЕ АДЕКВАТНЫЙ ОТВЕТ! определите, что будет напечатано в результате следующего алгоритма. var s,k:integer; begin s:=0; for k:=1 to 12 do s:=s+5; writeln(s);...
bogdan39
14.05.2020 16:19
Для хранения растрового изображения размером 64 x 64 пикселей отвели 4 килобайта памяти. Каково максимально возможное число цветов в палитре изображения?...
rus288
07.11.2020 12:53
Напишите программу которая выводит на экран рецепт (любой). Условный оператор if ... then ... else (если ... тогда ... иначе)...
alesa12102006
07.11.2020 12:45
Расшифровать текст пользуясь методом перестановки...
Dima22022005
07.11.2020 12:43
What are the names of the instances in the following code? Please put one instance per blank space and enter them in the order that the computer would read them. import turtle...
Викарайс
22.05.2020 08:19
Продолжите предложение: для наглядного представления разных числовых данных используются......
moon89
22.05.2020 08:24
Тапсырмалар:1. Кесте берілген.а) Алгоритм орындаушыларын табыңызAВС...
kkkkkddd
09.07.2019 16:50
Зінформатики з клас на кмітливість. є три коробки , в кожній з яких три кульки, дві зелені, дві червоні й одна зелена та одна червона, але всі підписи на коробках не правильні....
Популярные вопросы
Жырдың тәрбиелік мәнін Төрт сөйлем тәсілін пайдаланып жаз ...
2
1. Бүгінгі тақырып пен мәтіннің арасында қандай байлаа Халық неге мүшел жасты...
2
Как казахи относились к военному искусству...
1
салтты откизудин нускаулигин жаса. нускаулыкта матиндеги акпараттарды пайдалан...
1
встановіть формулу вуглеводню, в якому карбон займає 75 %. відносна густина...
3
Кто такой азамат? Инопланетян? ...
2
Может ли существовать вербальная динамическая имитационная игровая модель?...
3
Восполни пробел. B VI веке территория Казахстана попала под власть потомков...
3
Найдите значение числового выражения 3, 3 - 6, 7*7/11*4/9х6,7-|-1,3|...
2
Может ли из митрофана получиться достойный человек эссе на 70-80 слов...
3