tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Какой индекс минимального
Какой индекс минимального элемента массива [1;-3;4;8;-1;0]
a) 5
b) 6
c) 1
d) 2
pahalovrzx
2 27.05.2021 19:00
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
qwerty1127
10.12.2021 19:05
C# Дано число j. Определите, существует ли такое число n, что 1+2+3+...+n=j. И найдите четырехзначные числа, сумма цифр которых равна 15....
викуля1101
15.12.2019 17:22
Сэтим)) а= первая буква в слове согласная в= количество букв в слове больше трех найдите значение выражения а^в (в- с минусом вверху) для слов: кот мышь око...
Russ1357900
15.12.2019 17:22
Дана последовательность двузначных чисел, которые идут подряд друг за другом без разделителей : 10111213 9899. напишите программу , которая получает на вход целое число k...
ruff071
21.05.2019 11:40
Разработать схему алгоритма, который запрашивает n произведений целых чисел и ищет их сумму , число n вводится ч клавиатуры. (где) s-cумма ; k- первое число; m-последнее...
Flashvinchester
14.11.2020 08:40
Информатика! С решением! Сообщение о том, что угадали одно число в диапазоне от 0 до М, содержит 5 бит информации. Сколько чисел содержит диапазон? Чему равно М?...
фреска25
14.11.2020 08:41
Решаю и получается 1. А учитель сказал, мол задание не правильное....
mikalis
14.11.2020 08:43
Дано логическое выражение, зависящее от 5,логических переменных: z1 ∧ ¬z2 ∨ ¬z3 ∧ ¬z4 ∧ z5. Сколько существкет различных наборов значений переменных, при которых выражение...
medweghonok
23.09.2019 03:20
Program abc1; var i,j: integer; begin for i: =1 to 10 do for j: =1 to 10 do writeln(j, x ,j, = ,i*j); end. переделать эту программу с цикла repeat или while...
Tanushagood
27.06.2019 08:00
Напишите не более 20 предложений что такое драйвер, и для чего он нужен при работе компьютера? можно ли обойтись без установки драйверов?...
cudak
27.06.2019 08:00
Вычислите факториал используя оператор repeat.!...
Популярные вопросы
Как вы думаете,что необходимо делать для того,чтобы доброй силы у человека...
1
Сочинение на тему выбор кухонного оборудования какое кухонное оборудование...
3
Какой тип питания представлен на мезотрофных болотах?...
1
7x*(4y-x)+4x (x-7y) в виде много челена...
2
Написать краткую запись к : почтальон разнес по квартирам 4 десятка газет...
1
Написать небольшой текс по : .какая у вас коллекция и как вы к этому относитесь(5...
2
Начертите отрезок который 1) на 2см больше отрезка ок 2) в 2 раза меньше...
1
Вурне 8 красных 6 синих и 5 зеленых шаров. какова вероятность того, что...
1
Вкаком ряду во всех словах пропущена буква е? а) природа прилежный б)прекрасный...
3
Найти производную функции: 1) (1-3х)^4...
2