tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Какой блок ветвления в языке
Какой блок ветвления в языке Python реализует разделение кода более, чем на две ветви?
else
elif
if
print
Westix
3 15.04.2020 21:21
13
Ответы
linkingday
04.09.2020 14:04
elif
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
nabludatel00
20.01.2021 21:34
Напишіть програму, яка зчитує довжини двох катетів в прямокутному трикутнику і виводить його площю. Кожне число записано в окремому рядку....
ирввадрпраз
20.01.2021 21:35
9 вариант составить блок схему ветвления...
jak15
20.01.2021 21:38
С заполнить массив случайным числами в интервале [-100, 100] и перестать элементы так, чтобы все положительные элементы стояли в начале массива, а все отрицательные и нули - в конце....
brain09
20.01.2021 21:39
Чим таблиці електронних таблиць відрізняються від таблиць бази даних?...
АлёнаDances5943
14.04.2020 20:24
В нашем доме 32 семья(-ей). 8 семья(-ей) выписывают газеты, 12 семья(-ей) — журналы. Лишь 6 семья(-ей) и журналы, и газеты. Сколько семей не выписывают ничего? Используй для решения...
HALERIOP
14.04.2020 21:23
Program primer1; Begin Writeln (‘Фамилия’); Writeln (‘ Имя’); Write (‘мое хобби - учиться ’); End. при выполнении выводит ошибку неожиданный символ.В чем проблема?...
outoforder
06.03.2020 21:29
с упрощением логических формул!...
RaSyL111
24.08.2019 06:50
Первый день купили 6 книжных полок а во второй день 8 км по той же цене за все полки заплатили 1400 руб. сколько денег заплатили в первый день его второй день решить...
АнастасияПобиленская
24.08.2019 06:50
Можете с жіктік жалғау слово ұқыпты...
NeMaximilan
24.08.2019 06:50
3дециметров 2 см больше или меньше 31 см и 1 мм который из них больше сравните...
Популярные вопросы
В лаборатории стояли 25 столов с ящиками. В одних столах было по 3 ящика, а в других...
1
По рисунку 115 определите, сколько клеток надо пройти слева направо и сколько —...
1
На 3/7 земельного участка разбит сад, где 3/4 сада занимают яблони. Какую площадь...
2
Определите сначала на глаз, а потом проверьте с чертёжного треугольника, какие...
1
Из пятидесяти звеньев составлена цепь. Найдите длину этой цепи, если просвет каждого...
3
Турист шёл 3 ч пешком и 4 ч ехал на велосипеде. Всего он проделал путь в 62 км....
1
Постройте угол АОВ, равный 35°. Отметьте точку М на стороне ОА и точку N на стороне...
2
В трёх классах 71 учащийся. В первом классе учащихся на 4 человека больше, чем...
1
Поезд шёл 3,5 ч со скоростью 64,4 км/ч. На сколько надо увеличить скорость поезда,...
2
Начертите угол АВС, равный 75°. На стороне ВА отметьте точку М и проведите через...
1
elif
Объяснение: