tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
какой алгоритм использует
какой алгоритм использует в данном коде программа нахождения наибольшего из двух чисел разветвляющийся линейный циклический
Olesqqqa
1 20.05.2021 09:49
4
Ответы
Skvaler
20.05.2021 09:50
var
x,y:integer;
begin
read(x,y);
if x < y then
x:=y;
write(x);
end.
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
polavskaya
22.05.2021 15:39
Посчитай, сколько бит информации содержит 24 байт?...
Оля666Olya
15.08.2019 05:20
Денис играет в морской бой со своим компьютером. игра только началась. правила почти стандартные: a. есть поле 9××9. b. на поле есть 2 вида однопалубных кораблей:...
Love2111
24.05.2019 12:20
1. что понимают под информацией? 2. как вы понимаете, что такое теория информации ? 3. с каким понятием тесно связано понятие алгоритма? 4. в чем заключается проблема...
okhotnikoffzhep08lws
26.10.2020 06:57
Кампьютерный вирус отличии,Атвирусные приложения отличии.Что обшего?...
lololol707lollol
16.04.2019 22:50
Цели Франции в Версальской конференции...
MrCaT2005
16.04.2019 22:50
Цели США в Версальской конференции...
ketium2oo5
16.04.2019 22:50
Общие цели Версальской конференции...
dimashevchuk007
16.04.2019 22:50
Цели Англии в Версальской конференции...
nikitabordkin
16.04.2019 22:50
Кто получил наибольшие выгоды от Версальской системы договоров?...
Siki11
16.04.2019 22:50
Экономические решения Версальского договора...
Популярные вопросы
выпишите слова в которых букв больше чем звуков ягода, подъезд,ночь,...
1
Выпишите Аллитерацию и Ассонанс из стихотворения Пушкина Зимний...
1
Даны векторы a(3;0) и b(-1;7). Найти скалярное произведение (2а+b)(a-3b)...
2
На рисунке изображён график циклического процесса, с данной массой...
2
Ланцюжок казок з мандрівним сюжетом...
3
С 1. Расставьте коэффициенты в уравнениях. Определите количество...
3
Ка 3-тапсырма. «Қазақстан жаһандық энергетикалық дағдарыстан...
3
Выбери среди слов фамилию писателя и название одного из его произведений.Название...
1
Лицарі шістнадцятого століття есе...
3
4. Бутен-2 и пентен-2 являются а) структурными изомерами б) гомологами...
2
var
x,y:integer;
begin
read(x,y);
if x < y then
x:=y;
write(x);
end.
Объяснение: