Каким будет результат выполнения программы? var
i:integer;
begin
i:=1;
while i<=10 do begin
i:=i+10 mod 3; end;
writeln('i= ',i);
end.

(В ответ запишите только число)

bioboy bioboy    3   10.02.2021 14:20    8

Другие вопросы по теме Информатика