tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Какая кнопка вкладки
Какая кнопка вкладки средства рисования в программе power point меняет цвет внутренней области фигуры? * выберите один из вариантов ответа: стили фигур контур фигуры заливка фигуры эффекты фигур
KsyLisa
2 29.09.2019 05:20
6
Ответы
goddessshi
09.10.2020 02:02
Заливка фигуры (вроде)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
2007пуля
12.02.2021 12:19
Сколько чисел можно записать с двух бит? Какие это числа? Доказать....
saimon0
12.02.2021 12:19
ВЕДИТЕ СЛЕДУЮЩИЙ ТЕКСТ САМА БЛЬШАЯ ПУСТЬНЯ ЭТО САХАРАЕЕ ПРОТЯЖЕННОСТЬ БОЛЕ 5630 КМ ПЛОЩАД САХАРЫПРИБЛИЗТЕЛЬНО РАВНА ПЛОЩАДИ США ЭТА ПУСТЫНЯ ПРСТИРАЕТС НА ТЕРРИТОРИИ...
ksetitaafrgb
12.02.2021 12:19
Написать этому коду(ниже) блок-схему, метод(ход решения, можно кратко) #include using namespace std;bool check(string &s){ for(auto &i : s) if(!(i = 0 &&...
Алёна738
23.11.2020 10:57
Рассчитать объем цветного изображения, размером 500 *200, если была использована палитра 16 цветов...
vlab2018
23.11.2020 10:57
Дополни предложение: Поворот сцены выполняется с щелчка правой кнопки мышиудерживания колесика мышиудерживания колесика и перемещения мышищелчка левой кнопки мыши톡...
андрей12212
12.01.2021 14:39
Какие четыре основные задачи может решить переводчик?...
dariadaria6
12.01.2021 14:40
Для кабинета информатики нужно 14 компьютеров. Для кабинета начальных классов нужно 36 одноместны(-х, -е) парт(-ы). Для кабинета математики нужна 1 доска. Для кабинета...
Anneli1
12.01.2021 14:40
умаляю, случайно нажал и всё, незнаю как выключить, не работает из-за этого кнопка виндовса...
ovlvlk
28.06.2019 16:20
Вставь пропущенные слова.модель является результатом процесса модель обладает не всеми а только некоторыми .. имеет...
Cammelia
25.02.2022 03:29
Var s, t: integer, begin readin(s); readin(t); if (s 6) or (t 12) then writeln( YES ) else writeln(NO) end. Было проведено 9 запусков программы, при которых в качестве...
Популярные вопросы
. Под действием силы 100 Н тело переместили на 40 см. Вычислите...
1
Қазақ хандығы құрылуының саяси, экономикалық, мәдени алғышарттарын...
2
По какой пословице можно составить текст?...
1
Як буде в минулому часі to wash...
3
Укажіть безсполучникове складне речення, в якому зміст частин протиставляється...
2
решить 2log1,6(3x+4)=log1,6(15x+8)+1/3×log1,6 8...
2
тірек сөздерді қолданып шеберлер тақырыбында диалог құрастыр ағаш...
2
.= [(0,18\1,5) ∙1,735 ∙(100 ∙0,0069 ∙12)13]∙200 ∙370=...
2
Какой высоты достигла берёза в 3 года?...
1
Разобрать по составу слова : пробегает, склоняются , поднимаешь,...
2