tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Какая это программа? (по фотографии)
Какая это программа? (по фотографии)
Gimp
Inkscape
Paint
Notepad
2. Системные программы:
C++
WinRar
Pascal
MS Word
Java
Avast
Gimp
vikakocherzhuk
3 18.05.2020 16:18
23
Ответы
trul85
14.10.2020 22:55
Paint
Объяснение:
Это прога в винде
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
BlackDiamondIce
12.04.2021 20:13
При каком наименьшем значении входной переменной k программа выдаёт тот же ответ, что и при входном значении k = 64? var k, i : longint; function f(n: longint) : longint;...
камиииии76666666666
12.04.2021 20:17
Визнач, скільки рядків з даними відобразиться в таблиці, якщо до діапазону В3:В11 застосувати користувацький автофільтр, налаштування якого зображено на малюнку....
sanay06
12.04.2021 20:22
Запишите сильные и слабые стороны, преимущества и недостатки платформ MOOC, используйте метод SWOT- анализа...
ekaterinakuzeny
12.04.2021 20:24
Разработка алгоритма. Урок 1 Дан фрагмент алгоритма. Пользователь ввел значение 5 для переменной x. Определи результат S.1025265...
Jekils
12.04.2021 20:34
. Сложно из за числа 5 по середине....
karpovaarina
12.04.2021 20:35
Будь ласка, інформатики, до іть. Дам 40 б Хто напише я незнаю украинский, переведи я незнаю и тд, бан...
alexperovo2006p00qrr
12.04.2021 20:38
Составить схему алгоритма с условие спутниковая передача данных . ...
Arttfggg
12.04.2021 20:43
Создайте веб-страницу с именем table.htm Очень...
СоникДляТебя67
12.04.2021 20:44
Сравнение чисел С++ На вход программе подаются два целых числа m и n, по модулю не превосходящие 106. Если m≥n, то требуется вывести 1, в противном случае — любое другое...
Neo11118
12.04.2021 20:46
напишите подробно что будет выведено на экран монитора в результате выполнения фрагмента программы s : = 0 for i:=1 to 5 do begin for:=1 to 2 do begin write ( 1 ); s:=s+2;...
Популярные вопросы
N2-nh3-nh4oh-(nh4)2so4& baso4...
2
Переведите на с make или do. 1. я не люблю расчёсываться утром. 2. марк...
2
Чем подотряд низших отличается от подотряда высших(приматы) ...
2
Какие предпосылки появления государства возникали в эпоху бронзы?...
2
Люди добрые form the degrees of comparisons: 1. nice. 2. short. 3. young....
1
Сопротивление участка цепи,изображённого на рисунке,равно решите!...
1
Считая что длина одной клетки равна 1 см начертите прямоугольник периметр...
1
Какую массу брома может присоединить смесь 10л , если в ней содержатся...
1
Что входит в понятие дисциплина труда...
1
Потрібно написати твір на тему: чому функції покарання і відновлення справедливості...
3
Paint
Объяснение:
Это прога в винде