tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Как записать эту команду?
Как записать эту команду? Паскаль Считаем сумму, первых пяти членов последовательности, если k<=5, то , иначе
Натама
3 30.11.2020 10:55
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
lotosalla1
24.10.2019 21:15
Сколько мб весит стерео-аудио файл длительностью 2 минуты с частотой дискретизации 30 кгц (разрядность звуковой карты 32 бита)...
можской
18.05.2020 21:10
Транссировка дегенимиз не?...
ivanovayo08
18.05.2020 21:10
Какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 2 раза? i:=4; while i =... do begin writeln( Привет! ); i:=i-1; end; *...
veragerasimova3
18.05.2020 21:10
Решите задачи:1. Сколько символов кодировки UNICOD содержится в сообщении объемом 2 Кбайта?2.Определить информационный объем (в Кбайтах) 256-цветного рисунка при...
Ельтерник
18.05.2020 21:10
с сочем я не могу сделать заю...
alex010203
18.05.2020 21:11
5.Программа получает на вход натуральное число N (1 ≤ N ≤100). Выведите на экран таблицу размером NxN, заполненную по следующему правилу: по краям таблицы стоят...
Stas111111112
15.07.2019 15:40
На экран вводится последовательность натуральных чисел, не превышающих 1000. последовательность заканчивается числом 0. количество чисел в последовательности не...
олеся791
15.07.2019 15:50
Какие информационные модели содержит учебник по ?...
jf7yyf
15.07.2019 16:00
Файл размером 16 кбайт передаётся через некоторое соединение со скоростью 4096 бит в секунду. определите размер файла (в кбайт), который можно передать за то же...
Imdav88
15.07.2019 16:00
Попробуй догадаться, как буквы зашифрованы числами, и расшифруй поговорку, записанную этим шифром. 269 20 18 21 51 1 5 6 3 29 20 1 27 10 20 30 10 18 29 2 12 21 10...
Популярные вопросы
одинаковые головные кубики,заряженные разными нарядами q1=-q...
2
Сочинение на тему: школа в моей жизни (7кл)...
3
Как вы думаете почему впоследствии в Троице Андрея Рублёва увидели...
2
Доклад на тему Древний город Сибири...
3
Расчитать падение и уклон реки Лепсы длинна 418 высота 3150 высота...
3
Пе 2.Сравните политические позиции, мероприятия и итоги деятельности...
1
Какие из отношений образуют пропорцию? 1)26:5,2 и 39:7,8 3)10,5:3...
3
Назвіть старі німецькі назви навколишніх сел?...
2
Задание №1 Was passt zusammen?1. Viele Jugendliche ... gern ohne...
3
4. В обществе существуют правила, которые регулируют от- ношения...
3