tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Как сохранить в программе
Как сохранить в программе скетчап модель под соответствующим именем
yuikire
1 23.12.2020 12:57
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Ппмммммммм
25.08.2019 11:20
Var a, b: integer; tab: array [1..15] of integer; begin randomize; for a : = 1 to 15 do begin tab[a] : = random(-15, 15); writeln(a, - элемент = , tab[a]); end; b : = tab[1];...
thetrueraincorn
25.08.2019 11:20
Склавиатуры вводится массив из 15 элементов, состоящий из целых чисел. сформировать новый массив, состоящий из элементов больше 10. паскаль надо...
loveinyourhard
25.08.2019 11:20
Скорость передачи данных через adsl-соединение равна 512000 бит/c. передача файла через данное соединение заняла 8 секунд. определите размер файла в кбайт...
ruzmat84ot4xqh
25.05.2020 16:35
Якого подання інформації не буває? а) Графічний б) Словниковий в) Звуковий г) текстовий д) Мультимедійний...
liusen
25.05.2020 16:35
Составим все возможные последовательности из пяти букв, используя только символы L, R, V, и выпишем их в алфавитном порядке. Вот начало этого списка: R V LLLRL Определите...
lkQwertyuiop1
25.05.2020 16:35
5. Область экрана монитора, в которой происходит работа с конкретной программой или документом … а) Панель задач б) Главное меню с) Окно...
нигяр121
04.10.2021 17:21
З ясуй, скільки клітинок містить діапазон В1:B4; D2:ЕЗ....
BTSBTSBTS
04.10.2021 17:15
Создать формулу в экселе если средний бал = 3, то стипендия не начисляется; если средний бал = 4, то стипендия минимальная; если средний бал 5, то стипендия в 1,5 больше...
ugifhuf
04.10.2021 17:11
Вам даны все оценки некоторого ученика по информатике. Сколько хороших оценок (троек, четвёрок, пятёрок) он заработал, до получения первой двойки. Ввод оценок заканчивается...
Amina5155
04.10.2021 17:07
Даны три целых числа. Определите, сколько среди них совпадающих. Программа должна вывести одно из чисел: 3 (если все совпадают), 2 (если два совпадает) или 0 (если все...
Популярные вопросы
Составить предложения со словами метель,вьюга,буран,пурга....
1
Каковы постоянные и непостоянные признаки глагола?...
2
Составь предложение со словом универмаг,употребив его в предложном падеже....
2
Запиши каждое выражение в виде разности двузначных чисел. 1)57-(30+9),63-(40+5)....
3
Требовалось написать программу, которая определяет, имеется ли среди...
2
Сколько сотен тысяч в числе 8876205?...
1
Нужны конкурсы для 5 класса на 23 февраля...
2
Узелковый счет как читается куда ударения ставятся?...
1
Впорции мороженого три шарика сколько всего шариков мороженого в n таких...
1
Написати розповiдь про пташку 2клас...
3