tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Как называется программа,которая
Как называется программа,которая пользуется другими программами для работой устройст много .
DjDenZzz
2 09.09.2019 07:50
2
Ответы
andreybilyy16
07.10.2020 02:39
Мой компютер - там можеш найти усю інформацію
ПОКАЗАТЬ ОТВЕТЫ
slipnot174
07.10.2020 02:39
Microsoft Excel,Microsoft Power Point,Microsoft Word если не ошибаюсь думаю что это
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
angelinochka345
10.08.2019 01:50
Упровайдера быстрый бит действуют следующие правила оплаты безлимитного подключения к интернету 1. каждый полный календарный месяц (кроме летних) стоит 1000 рублей 2. каждый...
РаботныйАладушек
10.08.2019 01:50
Вкоробке лежат 8 разноцветных фломастеров. какое количество информации содержит сообщение , что из коробки достали синий фломастер....
kisik404
06.06.2019 20:50
Program temperature; var t: array[1..12] of real; i: integer; tsred: real; begin for i: =1 to 12 do begin write( t[ , i: 2, ]= ); read (t[i]) end; tsred: =0; for i: =1 to...
девочка261
06.06.2019 20:50
Написать программу, которая определяет, делителем каких чисел (среди трех введенных) является число z. (язык программирования - паскаль)...
BlackGus007
27.08.2019 03:00
Переведите из восьмеричной системы счисления в десятичную. 244 2019 119 2753 2010 238 2747 111 (рядом с цифрами стоят маленькие восьмёрки снизу)...
натали23011980
27.08.2019 03:00
Дано 2 числа.если их сумма больше 100,то сумму уменьшить в 2 раза.в противном случае увеличить в 2 раза...
goldlena1979
27.08.2019 03:00
Сграфического редактора нельзя делать а) печатать рисунки на принтере б) именять толщину линий на рисунке в) выполнять расчеты г) изменять цвет фона...
asdf43
08.08.2019 10:40
Скажите, , сколько слов состоящих из 4-ех букв можно составить из слова исполнитель ? при этом чтобы в слове не было одинаковых букв. например, слово поле подойдет, а слово...
dikiyparker
08.08.2019 10:40
Для хранения растрового изображения 128×128 отвели 4 килобайта памяти какое максимальное цветов в палитре изображения...
radmirnemyshov
08.08.2019 10:50
Вычислите, чему равняется значение переменной с, после выполнения следующего алгоритма: а = 3 в = 9 с = 0 пока b a если а + c b то с = c + 1 a = a + 2 иначе с = c + 2 b =...
Популярные вопросы
Каково сопротивление проводника, сила тока в котором равна 2 А при напряжении...
2
Каким образом, опустив в стакан с водой два провода, присоединенные к...
1
За некоторое время через лампу заряд 5 Кл, а электрическое поле совершило...
1
Каким прибором измеряют напряжение? Как этот прибор включают в цепь?...
3
Почему провода делают обычно из меди или алюминия?...
2
Чему равно сопротивление проводника, по которому при напряжении 12 В протекает...
1
В какой вид энергии преобразуется электрическая энергия вследствие теплового...
2
Где используют проводники с малым удельным сопротивлением? Приведите примеры....
1
Что характеризует удельное сопротивление: проводник или вещество, из которого...
1
Необходимо вдвое увеличить силу тока в данном проводнике. Что для этого...
2