tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Как написать программу которая
Как написать программу которая определяет среднее арифметическое положительных чисел информатика. через int main
ДЭМКО
2 04.02.2020 22:38
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
vihshgfgvf
01.06.2019 08:10
Что значит в паскале : cqr(x) sqrt(x) abs(x) x div y x mot y round(x) trunc(x) ,заранее...
Анастасия2007997
01.06.2019 08:10
Как в paint называется инструмент который изображен буквой а...
kristina5171
01.06.2019 08:10
Заполнить блок-схему в соответствии с текстовым алгоритмом. начало : 1) воспринять 2) запомнить 3) выбрать форму представления 4) преобразовать 5) представить (сохранить)...
killpvpglava
03.10.2019 23:20
Сструктурной схемой (блок схемой) по паскалю var a: array[1..100] of real; i,n,j : integer; x ,max, sum : real; begin write ( введите количество элементов массива n= ); readln(n);...
dilfuza2105
03.10.2019 23:20
Определить информационый объем книги из 130 страниц (на одной странице 50 строк по 40 символов в строке)...
Bogataer1
03.10.2019 23:20
Укажите через запятую в порядке возрастания все десятичные числа не превосходящие 30 оканчиваются на 8...
leraya08
03.10.2019 23:20
1024мб=? байт 24гб=? кб 3тб=? гб 16200байт=? кб решить...
ывцым
03.10.2019 23:20
Чем привлекательна двоичная системная система...
анарочка555
09.08.2019 21:00
Чтобы ускорить свою работу за счет операций копирования, вставки, поиска и замены фрагментов чтобы вводить тексты на языке чтобы вводить символы, отсутствующие на клавиатуре...
Zombie1466
09.08.2019 19:00
Паскаль! нач. уровень. с использованием while гражданин 1 марта открыл счет в банке вложив 1000 руб. через каждый месяц размер вклада увеличивается на 2% от имеющейся суммы....
Популярные вопросы
Сравни не вычисляя ( =).a,b,x,y-натуральные числа. a x 1000 a x 100 b/10000...
1
Чем отличаются бутен один и 2 метил пропен 1. изомерами 2. гомологами 3....
3
Два одинаковых проводящих шарика, 50 нкл и 10 нкл, находятся на некотором...
3
Вчем важность корана для мусульман?...
2
Сравни величины 56 мин и 7.10 ч о.13м и 2дм 50кг и 2.5ц 5см и 3.5дм 3.4кг...
2
Из формулы a(в квадрате) + b(в квадрате) = с(в квадрате) выразите переменную...
1
Скільки кг 40% і скільки кг 50% сплавів цинку треба взяти, щоб отримати...
1
Велосипедші еңіске қарай 0,3 м/с2 үдеумен қозғалып келеді. егер бастапқы...
1
Как пишется: на кораблике, поднявшимся или поднявшемся? ! писали диктант...
1
Что такое машиностроительный комплекс народного хозяства...
2