Известны длины сторон прямоугольника а,b напишите программу вычисляющую площадь прямоуголника

хома79 хома79    3   08.07.2019 01:20    6

Ответы
MariNika2000 MariNika2000  02.10.2020 22:35
Var a,b,s:integer;
begin
readln(a,b);
s:=a*b;
writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика