Исправить ошибки
Условие задачи: составить программу обмена местами двух чисел c и d (Числа не дробные).
Var c,d m:integer;
Procedure obmen (а, b:string)
var m:integer;
begin
m:=a; a:=b; b:=m
writeln (a,b);
begin
writeln (‘Введите 3 числа:’);
readln (c,d);
begin
obmen (с;d);
writeln (с, ‘ ’, d)
end.

AnToNoVa13 AnToNoVa13    2   17.04.2020 14:59    14

Другие вопросы по теме Информатика