tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Используя оператор выбора
Используя оператор выбора написать программу: "определить знак заданного целого числа
Polkjjj
3 16.04.2020 11:18
3
Ответы
artemushakov0артем
16.04.2020 11:30
я не понял во объясни по понятней что надо сделать.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ordabaevabayan
18.06.2019 17:01
Информационной моделью, которая имеет иерархическую структуру является а) файловая система компьютера; б) расписание уроков; в) таблица менделеева; г) программа телепередач....
tolkov05
18.06.2019 17:01
Задается положительное целое число n. нужно вывести произведение его цифр....
иринашалаботина
18.06.2019 17:01
Написать программу, которая вычисляет сумму первых n четных положительных чисел. исходные данные (n – количество чисел) вводятся с клавиатуры. результаты работы программы записываются...
Lovedashuta
18.06.2019 17:01
Составьте программу, которая заполняет массив а [1..10] случайными целыми числами в диапазоне от 1 до 10, затем элементы с четными индексами удваивает, а элементы с нечетными индексами...
Any0070
11.04.2021 14:47
Python. Розберіть алгоритм для знаходження найменшого з 4 чисел. print( Знаходження найменшого числа ) a=float(input( Введіть число а= )) b=float(input( Введіть число b= )) c=float(input(...
кошка448
11.04.2021 14:47
Не пиши если не знаеш. пошедите ответьте на вопрос быстро и правильно...
School957
02.12.2021 14:02
Дан фрагмент блок-схемы алгоритма.Найдите значения переменных a и b ,после его выполнения....
Марина0506
02.12.2021 14:03
с++ Протабулюйте сигнал s(t) і запишіть відліки сигналу у текстовий файл. Для обчислення значень сигналу використайте функцію. A=5; T=0.16; N=200...
solomia113
02.12.2021 14:04
Ниже приведена программа, записанная на пяти языках программирования Паскальvar s, t, A: integer;begin readln(s); readln(t); readln(A); if (s 5) or (t A) then writeln( YES ) else...
Yoongiimfromgot7
02.12.2021 14:04
Напишите синквейн по теме: диаграмма...
Популярные вопросы
Вычислите площадь прямоугольного треугольника если его катеты : а = 1,6 м b...
2
Write the opposites. delicious! it s ok, it s wonderful! it s very nice, it...
3
1. формы continuous (present, past, future) и perfect (present, past, future)...
1
Как правильно написать предложение: зато мне есть куда стремиться нужна ли запятая...
1
Составить рассказ(5-6 предложений) на тему: су тіршілік көзі...
2
Ширина прямоугольника 57см.это на 39см меньше длинны. найди периметр прямоугольника...
2
Учеловека свободная мочка уха(f) доминирует над сросшейся,формирование нормальной...
1
Сөйдемдерді пайдалана отырып, диалог құраңдар. 1.сіз ағылшынша (немісше) сөйлесе...
2
Для переписки сочинения наняты 4 писца.первый мог бы один переписать за 24 дня...
3
Запиши десятичные дроби в виде обыкновенных дробей и в процентах 0,32 0,24 0,10...
3
я не понял во объясни по понятней что надо сделать.