Используя цикл FOR написать программу выводящую на экран последовательность цифр от 1 до 250.

Iamboss11111 Iamboss11111    2   01.05.2020 20:23    4

Ответы
адина56 адина56  14.10.2020 05:54

Код ниже

Объяснение:

program showFrom1To25;

var i: integer;

begin

   for i := 1 to 250 do begin

   writeln(i);

   end;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика