Исользуя ЯП питон напишите программу, которая будет выводить все числа от введенного числа А до введенного числа В​

He1111p He1111p    1   09.04.2021 11:32    0

Ответы
summercik2009oziid6 summercik2009oziid6  09.05.2021 11:37

Відповідь:

min_n=int(input())

max_n=int(input())

for i in range(max_n, min_n+1):

   print(i)

Пояснення:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика