tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Информатика напишите программу,
Информатика напишите программу, в которой описана одна переменная — a. программа выдает запрос: введите значение b => далее вводится некоторое значение и программа выдает b=… вместо многоточия должно стоять введенное значение
Ондруй
1 31.08.2019 12:30
1
Ответы
deniskalopatin
06.10.2020 07:48
Var b: integer;
Begin
writeln ('Введите значение b');
readln (b);
writeln ('b = ', b);
End.
Выполнение программы на рисунке.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Арукаа11
24.05.2019 00:00
Вкоробке меньше 9, но больше 3 шаров. сколько шаров может быть в коробке?...
Erekcia
22.09.2021 14:43
Графическое моделирование что это и для чего...
nоname128
15.12.2020 10:07
Каким инструментом нарисован рисунок в графическом редакторе Paint? Напечатай цифру в ответе *...
DaryaGoldman1812
15.12.2020 10:07
Рассмотрите таблицу и правило условного форматирования.Перечислите адреса ячеек,которые удовлетворяютзаданному правилу.12SУспеваемость класФамили ученика Успениемост1 Айдар32...
NastyDi2007
15.12.2020 10:06
Книга содержит 260 страниц. На каждой странице размещаются 46 строк, в каждой строке 35 символов. Рассчитать объём информации, содержащейся в книге, ответ записать в Мб. Используемый...
кккосомомкамилла327
06.11.2020 12:29
Для записи текста использовался 1024 – символьный алфавит. Каждая страница содержит 24 строк по 72 символов в строке. Какой объем информации содержат 16 страниц текста? ответ...
динозавр777
06.11.2020 12:29
Реште (X1 & X2)v(¬X1 v X2)...
MiladKowalska
25.08.2019 19:50
Некто израсходовал3/4 своих денег и у него осталось 20рублей сколько денег у него было...
sergei200457
25.08.2019 19:50
Выберите в каком случае знак неравенство поставлен верно. (3200-1600): 40 3200-1600: 40 (3200-1600): 40 3200-1600: 40 (3200-1600): 40 = 3200-1600: 40 (3200-1600): 40 (3020-1600):...
Aluniy
25.08.2019 19:50
Производная от расписать поподробнее)...
Популярные вопросы
В ПРОФИЛЕ ЕЩЁ ЗАДАНИЕ , ТАМ ВЕЗДЕ...
3
Оля написала сочинение «Моя тезка»Меня зовут Оля.И речку,которая течёт мимо...
1
Оля написала сочинение Моя тёзка» Рассмотри план района и написать название...
1
Қазақстанда футбол ойындары дамыған ба деген тақырыпта жұптарыңмен диалог...
1
Та Центральная симметрия. Осевая симметрия. Урок 2Определи симметрично расположенные...
3
1.значення y якщо х= -4 2.значення х якщо у= -2 3. (...
3
Чому Петро Дорошенко прийняв турецький протекторат? Як далі розвивалися події?...
3
Стих про наурыз (12-16) строчек ...
3
Определите,по какой закономерности записаны числа какое должно быть следующее...
1
да шылауын қай сөйлемнің құрамына енгізу болатынын көрсетіңіз...
2
Begin
writeln ('Введите значение b');
readln (b);
writeln ('b = ', b);
End.
Выполнение программы на рисунке.