tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Информатика написать программу
Информатика написать программу вычесления модуля разности двух данных целых чисел
Milana29012000
2 11.03.2019 14:10
1
Ответы
123maladauskas
24.05.2020 21:21
Паскаль;
uses crt;
var a,b:integer;
begin
clrscr;
readln(a,b);
writeln(abs(a-b));
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Manthflashlight
12.12.2021 21:48
Доклад на тему информация желательно с таблицей или схемой информатика 7 класс...
Dianaasdfg
12.12.2021 21:46
Порівняльна характеристика мови програмування машинно залежні і машинно незалежні...
zlatapitch1234
12.12.2021 21:44
Ребят , завтра нужно отдать работу, я надеюсь на вашу ! Пусть часовая стрелка образует угол A с лучом, проходящим через центр циферблата и точку, соответствующую 12 часам на...
hdjdjdjsdusjhdjd
01.10.2019 07:30
Ряд чисел фибоначчи задается следующим образом: первые два числа равны 1 ( f 1 = f 2 = 1 ), а каждое следующее равно сумму двух предыдущих: f i = f i - 1 + f i - 2 . напишите...
popravkinaekaterina
15.09.2020 10:58
IVOT2. Как в различных странах назывались счеты?...
bmonolova1980
15.09.2020 12:18
Як кодуються дані в комп ютері...
FTA72артем
15.09.2020 10:58
Выполните действия: а)110010+11,01б)1111001-1101в)10101,1×11г)10101010÷101Это информатика. арифметические действия ...
iuliagam
15.09.2020 10:57
Заполните таблицу.Ne решения проблем с интернет зависимость...
maksgrant86
15.09.2020 10:57
Заманауи процессорлар қанша техпроцеспен жасалады?...
rushsh1
15.09.2020 10:57
2. В древнем мире при счете большого количества предметовдля обозначения определенного ихколичества применяли зарубку напалочке. Определите первоеВычислительное устройство,...
Популярные вопросы
2+2•4+68•564-0+183-77-(68•4...
2
Напишите общий вид первообразных для данных функции y=f(X)1)f(X)=(2x+3)³3)f(X)=sin(3x-4)...
2
Представьте в виде частного степеней степени 5.4 умоляю (2/b)^5...
3
Двухмерное движение примеры...
2
Треба довести( ів), що торт за 4 прямих розрізів, можна поділити на максимум...
2
мне надо скраткое содержание три богатыря и Шамаханская царица...
1
5 Look at the adjectives in Exercise 4. not What usually makes you feel...
1
Баланың әкесі қандай адам деп ойлайсың?...
3
Найдите значение выражения используя свойства действий...
2
Дано:S=3кмt=чu=?u= 3км = 3ч...
2
Паскаль;
uses crt;
var a,b:integer;
begin
clrscr;
readln(a,b);
writeln(abs(a-b));
readln;
end.