Информатика, написать программу на языке паскаль, найти среднеарифмитическую температуру за неделю

яИзРая яИзРая    2   27.07.2019 08:40    1

Ответы
banni11 banni11  31.07.2020 20:23
Begin
    writeln('Великий рандом нам дает среднеарифметическую температуру за неделю = ', Random(35)-15);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика