Информатика на компьютере Напишите программу, выводящую 10 первых четных чисел, кратных 11-ти

danilkudo423 danilkudo423    3   23.01.2021 23:56    2

Ответы
эдики эдики  23.02.2021 01:02

a = 0; b = 0

while a != 10:

   b+=1

   if b%2 == 0 and b%11 == 0:

       a += 1

       print(f'{a}е число',b)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика