tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Информатика c++ программа,
Информатика c++ программа, которая выводит на экран 2014 число из последоваиельности 12345..
орпасм
2 09.06.2019 07:40
4
Ответы
ruchina89
08.07.2020 06:51
using namespace std;
int _tmain(int argc, _TCHAR* argv[])
{
cout << 1 + 2013 * 1;
system("pause");
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
etomalo
26.07.2019 02:50
Дано трехзначное число .найдите число единиц в нем ....
mikeman
10.12.2020 01:00
Электронная таблица – это совокупность строк и столбцов; Столбцы в электронной таблице обозначаются буквами латинского алфавита;Строки в электронной таблице нумеруются;Адрес...
79268888397p06sqw
10.12.2020 01:01
1. Вычислите значение логического выражения (1 ∨ 0) & ¬ (0 & A) ∨ ¬ (1 ∨ 0) 2. Постройте таблицу истинности для выражения 3. Для логического выражения нарисуйте соответствующую...
diliana200405
29.03.2019 06:10
Когда в греции появилась новая письменность и на основе какого алфавита была создана...
mahachkala1
18.05.2019 08:00
Втечение недели фиксируйте в таблице то, как вы распоряжаетесь своим свободным временем: сколько времени посвящаете чтению книг, сколько просмотру телепередач, сколько – общению...
NikitaBossTV
16.05.2020 08:28
Задача :cout 1;for ( i=2; i =1; i++ )cout i; Какой из этих кодов правильный ?На одном выходит 1 , в другом 12 Нужны ли скобки после for?или нет?...
Ксюхахаха
16.05.2020 06:31
2.Написать программу, с цикла выводить умножение на 7 в диапазоне от 0 до 11.3.Пользователь вводит число. Написать программу с цикла производить умножение(от 0 до 11) на это...
egortupi
16.05.2020 06:46
Что выведет на экран монитора программа? Если х=5 ? program n_1; var x, a, b: integer; begin Writeln (‘ введите число’); readln (x); a:= 2*х; b:= а + х; Writeln(‘a=’,a); Writeln(‘b=’,b);...
Danuaple
15.09.2019 19:20
Cоставьте программу,которая проверяет выполнениие условия a...
Кираfox15
15.03.2019 11:30
2апельсина и 5 мандарин стоят столько же сколько 3 апельсина и 3 мандарина. что дороже 4 апельсина или 8 мандарин?...
Популярные вопросы
Темір 2 сульфиді fes қосылысы(заттың құрамы)...
3
Твір мініатюра слова запозичені з інших мов...
1
48a. составьте с данными прилагательными и суше.тельными словосочетания поставете...
2
18х кобейтиндиси 5ке болинеди, 24х кобейтиндиси 7ге болинеди, 41х кобейтиндиси...
3
Сочинение на тему дети войны заранее !...
3
Решите систему уравнений x+3y=13 7x-4y=-34...
3
Составьте электронно-графическую формулу атома натрия. нужна...
3
Площа города ширина 6 довжина 10 м квасоля 2 м гарбуз 3 м петрушка ? знайти...
1
Напишите ессе на тему алматы на қазақ тілі...
2
Укажите глаголы совершенного вида тут соловей являть свое искусство стал:...
1
using namespace std;
int _tmain(int argc, _TCHAR* argv[])
{
cout << 1 + 2013 * 1;
system("pause");
return 0;
}