Информатика, 9 класс. составить программу для решения : напечатать таблицу перевода 1, долларов сша в рубли по текущему курсу (значение вводится с клавиатуры).​

228666228666228 228666228666228    2   21.05.2019 17:10    5

Ответы
Vasya1337ez Vasya1337ez  16.06.2020 14:30

Program <любое название на английском>

uses crt;

var n:integer;

begin

read(n);

for n:=1 to 20 do writeln(n, '$= ', 65*n, 'рублей');

end.

Вроде так.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика