Информатика 8 класс составить программу вычислений функций по формуле v=k*i

ариана54091 ариана54091    3   19.05.2021 11:45    3

Ответы
виолетта430 виолетта430  18.06.2021 12:39

Объяснение:

uses crt;

var v,k,i:Integer ;

begin

writeln('Ведите число k,i');

readln (k,i);

v:=k*i;

writeln(v);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика