Информатика 7 класс(паскаль) составьте программу, которая осуществляет ввод 3 целых чисел с клавиатуры и вывод на экран монитора значения их суммы(в тетрадь все) выполните и заполните таблицу 1 число 2 число 3 число результат 21 108 162 51 131 200 54 127 217 73 145 233

katja0709 katja0709    3   16.08.2019 19:00    1

Ответы
hitrovskiy01 hitrovskiy01  04.10.2020 23:20
Var a,b,c,d:integer;
begin
 readln(a,b,c);
 d:=a+b+c;
 writeln(d);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика