Инфа 8 класс: написать программу , которая выводит на экран целую часть и остаток от деления любого введенного числа на 10 .

Aron91 Aron91    1   11.09.2019 00:40    2

Ответы
kika007 kika007  07.10.2020 06:26
Program fjv;
var
a:integer;
begin
read(a);
writeln(a div 10);
writeln(a mod 10);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика