ХЕЛП написать программу на языке программирования Pascal!
Вычислить произведение 8 чисел, введенных с клавиатуры.

vladimirko0909 vladimirko0909    1   24.04.2020 14:20    11

Ответы
28916587 28916587  28.08.2020 12:27

program Hello; // Pascal [fpc 3.0.4]

begin

   writeln(input() * input() * input() * input() * input() * input() * input() *)

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
MaXIm0100742578 MaXIm0100742578  28.08.2020 12:27

PascalABC.NET 3.6.2

begin

 ReadSeqReal(8).Product.Println;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика