Город а расположен в х милях от лондона .напишите программу,которая вычислит расстояние между этими в километрах (5 миль равны 8 километров)

nick121201 nick121201    2   23.08.2019 15:20    5

Ответы
LightMAN2017 LightMAN2017  05.10.2020 14:51
Program n1;
var a: real;
begin
write('введите мили: ');
readln(a);
writeln('это ',a*1.6 ,' километров');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика