tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Где в среде lazarus программист
Где в среде lazarus программист располагает все объекты палитры компонентов? - в окне кода - в меню - на форме - в окне инспектор объектов
VanoK48
2 18.04.2019 12:40
7
Ответы
vaierchik
07.06.2020 21:45
В окне кода
Это правильный ответ
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Geimer200
24.04.2020 14:49
Алгоритм это...☝️За правильный ответ ...
AronJegerRivai2
24.04.2020 14:49
Имеет ли IP-адрес уровни? Если да, то сколько...
astraelenap01fez
24.04.2020 14:49
Кегль измеряеься в пунктах. чему равен один пункт...
roden13
24.04.2020 14:49
Program n_10;var y, a, b, c: integer;beginwriteln ( Нахождение наибольшей трёх величин ); write ( Введите а, b, c»!);readln (a, b, c) ;y: =a;if (b y) then y:=b;if (c...
kep951
24.04.2020 14:49
Какую задачу решает данная программа? Что вводится в данной программе?program n_7 var a,b,c:integer,ans:boolean, begin writeln ( Опредиление истинoсти высказывания...
Tina19977
20.09.2020 23:52
Расположите в порядке возрастания • 1 Гбайт 1Кбайт 1025 байт 1 Мбайт • 1Тбайт 2048 Мбайт 258байт 10 бит • 10 Мбит 250 Мбайт 25 Гбайт 256 ТБ • 2,5 Гбайт 1025 Мбайт 1...
elenatolmachev
14.05.2021 15:03
Имеется катушка билетов от 6 нулей до 6 девяток. определить количество счастливых билетов (сумма первых трёх чисел равна сумме троих последних) integer, тремя циклами...
Annkeklol
14.05.2021 15:03
Напишите программу для вывода изображения и результат программы 1)установить размер окна (400,300) 2)очистить экран и установить белый фон 3)нарисовать синий прямоугольник...
дартячтчтт
24.01.2020 16:08
Определите источник и приёмник информации а также характер(односторонний,двустороний) ...
Данил611309
24.01.2020 16:17
Напишите программу для робота, рисующего узор меандр ( )...
Популярные вопросы
Запишите число 8 в виде дроби со знаменателем: 1) 1 2) 4 3) 21 Умоляю...
2
сочинить текст на тему Весна идёт 10 предложений и чтобы было 5...
2
Напишите 1)изомерия разных гомологических рядов 2) цис-транс изомерия...
3
написать паспорт И.A.Бунина Косцы...
2
Значение слов: Родовая община Семейная община Племя Ремесленик Дельта...
2
Написати висловлення на тему: Дон Кіхот - лицар чи пародія на лицаря?...
2
А теперь найдите неизвестное х...
3
Изображён прямоугольник, периметр которого равен 22 см. 1) По данным...
2
Хочешь халявных ?Тогда просто ответь и у тебя будут почти все мои...
1
Қазақ әдебиеті бауыр мәтін 2 сұрақ 109 бет көмектесіндерші...
2
В окне кода
Это правильный ответ