tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Функции которая вычисляет
Функции которая вычисляет модуль числа в Python
int ()
roun ()
sqrt()
ads ()
Анастасия3342
2 09.03.2021 13:49
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
slava531
13.08.2019 15:00
Составьте программу, которая заполняет массив a[1..10] случайными целыми числами в диапозоне от 0 до 10 и находит сумму минимального и максимального элементов массива. , составьте...
АнастасияКот26
19.01.2021 06:57
ТИПЫ ДАННЫХ это информатика Билим Ленд(...
PapayaS
19.01.2021 06:55
ОТ Определите, что вызовет на экран программа при выполнении вызова F(9)? (Желательно с решением) procedure F(n:integer);Begin If n 3 then beginWrite(n);F(n div 3);n:=n+1;F(n-3);endelsewrite(n);End;...
егор22813371111
28.08.2019 00:20
Растровый графический файл содержит цветное изображение с палитрой из 512 цветов размером 256 х 32 точек .каков информационный объём этого файла ? ? решите...
ElvirO
28.08.2019 00:20
Дано натуральное число n. найти и вывести все числа в интервале от 1 до n — 1, у которых произведение всех цифр совпадает с суммой цифр данного числа. если таких чисел нет, то вывести...
evsiukova80
28.08.2019 00:20
Втерминологии сетей tcp/ip маска сети – это двоичное число, меньшее 2 32 ; в маске сначала (в старших разрядах) стоят единицы, а затем с некоторого места нули. маска определяет, какая...
alidagalamova2003
16.09.2019 15:00
Можно ли производить вычисления с содержимым ячейки, если в нее введен и текст и число...
romashchenko17
16.09.2019 15:00
Найти ответ по рабочей тетради по информатике 2 часть 3 класс матвеева стр 12 имя объекта лиса медведь слон лось общие свойства всех объектов найти ответ...
zhannursadykbek
12.02.2022 23:23
Определите количество натуральных чисел, удовлетворяющих неравенству:...
sashagrachev0
12.02.2022 23:28
создать кроссворд по информатике. Вопросы отдельно и заполненую таблицу с кроссвордом....
Популярные вопросы
Определите сопротивление никелиновой проволоки длиной 3,7 дм и сечением 1,32 мм2...
3
4. Complète les phrases avec. Дополни предложенияa) y, b) de, c) en.1) A Paris...
2
Световая площадь окон в классе должна быть равна 1/5 площади пола. Чему должна...
3
Какое физическое качество человека развивает бег на короткой дистанцииа)быстрота....
2
1. Какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 2...
3
Мини-эссе о любом культурном ,спортивном , научном деятеле ....
1
Напишите 5 предложений с вводными словами различного значения : 1. вводное слово...
2
Обработка информации, направленная на получение новой информации происходит при:...
3
Составите цепочку, где первым веществом будет неорганическое а последним веществом...
3
Приведите примеры стадий развития конфликта 1. Возникновение конфликтной ситуации,...
2