tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Эту задачу нужно написать
Эту задачу нужно написать на программе паскаль абс вот она : Сколько существует выдачи банкоматом суммы S рублей если в него заложены купюры по 5,10 и 20 рублей?
ОпятьДЗ
1 26.11.2020 20:30
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Fvbygbb
30.09.2019 10:20
Дана иформация о файле определите размер файла и в соответствующие еденицы измерения кб=байт=бит...
aiis171
30.09.2019 10:20
Госпаде вас люди добрые на носитель информации можно записывать файлы а и б. определите размер носителя информации в мегабайтах, если известно что: 1) на носитель информации помещается...
vanikkuz
20.05.2020 17:53
Нужно составить алгоритм в котором показать расчет нахождения стоимости 5 покупок в течении дня (блок схема...
Karton2288
08.06.2019 21:20
Составьте программу,которая вводит трехзначное число и выводит число, образованное при перестановке цифр в обратном порядке (например: 123-321). в паскале. ! заранее!...
missgur04
15.05.2020 09:44
Что будет напечатано после выполнения программы? var k, S: integer; begin k := 10; S := 0; while k 120 do begin S := S + k; k := k + 5 end; write (s) end. Ниже дана программа....
kiramillerthe1
28.01.2021 08:54
Вопросы 1. Назовите основные части окна Lazarus. 2. Из каких вкладок состоит палитра компонентов? 3. Опишите функции кнопок, расположенные на странице Standard? 4. На какие виды...
алалайла
28.01.2021 08:55
1) Дан целочисленный массив. Вывести индексы элементов, которые больше своего левого соседа, и количество таких чисел 2) Дан целочисленный массив. Найти среднее арифметическое...
алина3851
28.01.2021 08:55
Дано: fori:=1to53do При первом выполнении тела цикла i=...
jekainozentsev
13.11.2020 13:50
Знайдіть координати центра кола якщо кінцями діаметра є точки а(6;-4) і в(-2;10)...
Kseniyak04
13.11.2020 13:50
Построить график функции y=6/|x|...
Популярные вопросы
Что было в 1611г,1612г,1617г,1618г в смутное время?...
3
Formen Sie folgende Sätze in partizipiale Wortverbindungen um. Das Mädchen lacht....
2
синтаксический разбор предложения: и вечерком, когда все кошки серы, князь отправился...
3
Найди ∢3, если ∢1 = 100°.1234.PNG...
3
Сформулюйте основну властивість степеня...
3
В равнобедренной трапеции сумма углов при большем основании равна 108 градусов....
1
Составьте текст по английскому 9 класс как я отношусь к музыке...
1
61. Прочитайте порядок и образец разбора глаголов. Разберите глаголы из данного...
3
Задание 5. Составьте ассоциативные пары «центр производства продук- ция» из...
3
Как правильней у него или у его...
3