Есть массив A из N элементов. Заполнить массив случайными числами от -10 до 10. Напишите программу, умножения всех элементов массива на 2.

Grizzly23 Grizzly23    3   18.05.2021 09:33    3

Ответы
юм123 юм123  17.06.2021 20:58

for i in range(-10, 10):

   quotient = i *2

   print(f"{i} умножить на два = {int(quotient)}.")

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика