tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
дполните текст программыbegins:=
дполните текст программы
begin
s:= ‘береза’;
n:=length(s);
for i:=1 to n-1 do
begin
a:=copy[ s, i, 2];
writeln (a);
end;
end.
565п
1 06.03.2020 22:30
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
lizavolod17
04.10.2019 10:41
Информатика, . 1) 80тб=? кб 2) 32пб=? мб=? бит 3) найти х при котором верно равенство: 256гб=32^2х кб 4) сколько килобайтов составит сообщение из 384 символов 16-символьного...
mam40
04.10.2019 10:41
205 в 8 перевести в 10 тичную систему счисления...
skkzrjyltcm2005
04.10.2019 10:40
Информатика ) 1. в алгоритме, за¬пи¬сан¬ном ниже, ис¬поль¬зу¬ют¬ся пе¬ре¬мен¬ные a и b. сим¬вол «: =» обо¬зна¬ча¬ет опе¬ра¬тор присваивания, знаки «+», «-», «*» и «/»...
Викендр
12.08.2019 07:40
Размер изобажения - 96 х 250 пикселей. изображение имеет 32 различных цвета. найдите объем файлов в килобайтах...
Sulaiman00
12.08.2019 07:40
40 . составить программу,которая удаляет все символы и в произвольном тексте,введённом с клавиатуры....
nikitasolyny
12.08.2019 07:40
Рисунок 10 х 15 см имеет 16 цветов, количество точек на 1 мм = 50. найдите объем файла в килобайтах и мегабайтах...
иришка19911
17.04.2020 00:49
Выпишите по порядку числа в восьмеричной системе счисления. Представьте восьмеричное число 7 в двоичной системе счисления. Что можно сказать о количестве битов в регистре...
NUrka177
17.04.2020 00:49
напишите любое письмо по всем правилам сетевого этикета...
He1111p
16.04.2020 13:35
Решите практическое задание 4.14....
nuk890
16.04.2020 13:35
Выбери строчку заголовка алгоритма ...
Популярные вопросы
решить маленькую карточку по химии 8 класс...
3
Слова на немецком языке которые рифмуются со словом der Bär...
3
Нужно сочинение про Местоимения...
3
Вот тут файл закреплённый ( на 4 это на оценку не обращяйте внимание)...
3
Match the description of the places of attraction to the pictures....
1
Теплоход идёт вниз по реке.Какова скорость движения теплохода,если...
1
Современники писатели Шолозова Михаила...
2
Причины революции в Англии(кратко)...
3
Пожайлуста я не понимаю. 10,11,12 ...
3
Коротке повідомлення на основі кількох джерел у побліцистичному стилі...
1