Дописать фрагмент программы, чтобы получить ответ, чему равно значение а и b? a: =10; b: =15; if a> b then b: =a+b; a: =a+b (допишите начало и конец)

Новоселова1Лиза Новоселова1Лиза    1   11.07.2019 02:30    4

Ответы
matumaxim matumaxim  17.09.2020 16:28

var a,b:integer; 
begin

a:=10;
b:=15;
if a>b  then b:=a+b;
a:=a+b;

writeln(a);

writeln(b);

end;


ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика