До 29 ! написать программу на pascal, которая выводит на экран результаты следующих действий: а. 27−5= б. 11+21= в. 32/2= г. 2+2•2= д. (2+2)•2=

petrenko20002 petrenko20002    3   08.08.2019 15:00    3

Ответы
sinikyn1001 sinikyn1001  25.08.2020 21:22
Begin
  Writeln('27−5=',27-5);
  Writeln('11+21=',11+21);
  Writeln('32/2=',32 div 2);
  Writeln('2+2*2=',2+2*2);
  Writeln('(2+2)*2=',(2+2)*2)
end.

Результат
27−5=22
11+21=32
32/2=16
2+2*2=6
(2+2)*2=8
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика