tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Даны две строки.написать
Даны две строки.написать программу для вывода на экран слова полученного из суммы двух вторых букв каждой строки. !
ruqiyaaminova1
2 11.07.2019 16:40
1
Ответы
Даниэль1011
17.09.2020 22:47
Var S,T:string;
begin
Writeln('Введите строки');
Readln(S,T);
Write(S[2]+T[2]);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
KeselMeme
19.04.2020 14:52
Создать в PascalABC программу, содержащую 5 различных графических примитивов, координаты в графических примитивах выразить относительно переменных Х и Y. Program avto; Uses crt,GraphABC;...
ElzaSalih
19.04.2020 14:52
При выполнении задания сначала запишите задание на математическом языке и только потом приступайте к упрощению, т.е. применяя формулы. Не забывайте порядок действия. ЗАДАНИЕ. У...
ледяннойкристалл
28.09.2019 03:30
Составить программу в паскаль. вывести на экран произведение первых 20-ти натуральных чисел. нужно. заранее ! )...
Иркутяночка52017
28.09.2019 03:30
Выписать алфавиты пятеричной,семеричной, двенадцатеричной системы счисления...
likonady
28.09.2019 03:30
Внекоторой стране автомобильные номера содержат 7 символов (используются 25 букв и десятичные цифры в любом порядке). все символы кодируются одинаковым минимально возможным количеством...
leryn1999
25.06.2019 20:50
Вычислить значение логического выражения: (x & y + не x& z & не y ) & (x +не y +не z)...
nybito1
25.06.2019 20:50
Составте программу для нахождение среднего арифметического чисел до 20 кратных 3 ввести a и b и вывести квадраты и кубы чисел от a до b...
lalalypsik
30.04.2020 14:34
В какой стране создали call of duty mobile...
Элаизааа
17.04.2020 15:58
Расположить в порядке возрастания все элементы массива из n различных целых чисел, начиная с его середины....
Markizka22
05.07.2019 22:50
15 чем отличается бытовая сказка от казахской бытовой сказки?...
Популярные вопросы
Водной корзине 15 яблок,в другой на 5 яблок больше.сколько яблок в двух корзинах?...
1
Сторона основания правильной четырехугольной пирамиды имеет длину 4, высота пирамиды...
3
1,синтаксический разбор предложения сегодня в язык опять хлынул поток иностранных...
3
1)i’m afraid my . a)had b)have c)were d)has strange in her appearance. a)lt is...
3
Впредложении там лесс и дол видений полны. слово видений,чем является в предложении...
1
Урівнобічній трапеції діагональ поділяє гострий кут трапеції навпіл. знайти периметр...
1
Достоевский «неточка незванова». обозначить проблематику произведения и используя...
2
Расстояние от парижа до москвы на атласе...
3
Complete with was/wasn’t or were/weren’t to make true sentences....
1
Как влияют на характер подвижные игры...
1
begin
Writeln('Введите строки');
Readln(S,T);
Write(S[2]+T[2]);
end.