Даны 2 различных числа. найти c=max/min. написать программу в pascal

катя072 катя072    2   06.08.2019 02:20    2

Ответы
nadir7207 nadir7207  25.08.2020 20:19
Begin
var a, b, c: integer;

readln(a,b);

c := 1;

if a > b then c := a / b
else c := b / a;
writeln(c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика