Дано уравнение ax=b написать программу в ( паскале ) нахождения x/ ! составьте программу.

206Sasha2000 206Sasha2000    1   12.07.2019 19:50    1

Ответы
даша3648 даша3648  18.09.2020 16:47
Var a,b,x:real;
begin
readln(a,b);
x:=b/a;
writeln(x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика