Дано натуральное число n написать программу выводящую первых n нечётных чисел 1,3,5

sasha2000val sasha2000val    2   08.07.2019 06:40    1

Ответы
Ларибум Ларибум  02.10.2020 22:41
Var   n,i:integer;
Begin     
Readln(n);     
For i:=1 to n do     
If not(i mod 2 = 0) then writeln(i);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика